[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Cannot apt-get to KDE 3.1beta1???

On Sat, 2002-08-31 at 22:19, Oracle Administrator wrote:
> When I attempt to do an aptitude upgrade, the following dependcy problems 
> occur:

You seem to have a package for keramik installed. Just do a 'dpkg -r
keramik' and then 'apt-get -f install' then try and install it all
again. I had the same problem.


Reply to: