[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libxml2 and libxslt1 are broken in kdelibs4?


sorry to followup myself

Am Sonntag, 2. Juni 2002 03:10 schrieb gerhard:

> kdelibs4 is broken by UNSATISFIED dependencies of libxml2 (>=
> 2.4.19-4) and libxslt1 (>= 1.0.16).
> I can not add these by typing + nor remove by -

I forgot to mention that I used aptitude, _and_ that I just got 
problems to understand apt-get and the deb/dpkg system completely.


To UNSUBSCRIBE, email to debian-kde-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: