[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Ok  i managed to install kdelibs3 - but i had to
uninstall kdebase and kdebase-dev . and those i cannot
install anymore now either . It is actually exactly
the other way around now - before it said that it cant
install kdelibs3 because of kdebase and now it says it
cant install kdebase because of kdelibs3 . 
I hope that someone can solve this problem . 

Any help apreciated - but prolly i jus have to wait
till Ivan is back on monday . :-(



Gesendet von Yahoo! Mail - http://mail.yahoo.de
Ihre E-Mail noch individueller? - http://domains.yahoo.de

Reply to: