[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Kwork/Koffice

Chris Howells wrote:

On Wed, 24 Oct 2001, Tom Allison wrote:

Under the Woody/Testing version of Debian I have Kword 1.1 (pre-beta2)
on KDE 2.1.2.

You should most definitely upgrade to KDE 2.2.1 and KOffice 1.1 in that

How do I do that?
I vaguely remember something about a command line to apt-get that will point a package/package mask to a specific distro (stable/woody/testing/sid/...)
but I didn't see anything in 'man apt-get'

Reply to: