[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Install KLyX

> I want to install KLyX in my Potato box. Here's the result:

The KLyX package you are trying to install was built for KDE 1.x, hence
your problems.  I don't think there is a KDE 2.x package available, but I
could be wrong.


Reply to: