[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE2 too simplified


I found from dselect that most of my kde packages are not installed. I got the message.

kdebase-libs depends on libasound1 (>=0.5.5)
libasound1 does not to appear to be available

How to continue to get kde installed correctly?


Reply to: