[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Tomcat 8.5.24 needs tcnative v1.14

Dear All

Thank you for uploading the Apache Tomcat 8.5.24 package to stretch-backports.

Unfortunately this version of Tomcat 8 also needs the 1.2.14 build of libtcnative-1; Stretch only shows the 1.2.12 build.

Any idea when the 1.2.14 package will be available for stretch?


Adrian Heath

Reply to: