[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: strongswan 4.3.2-1.2: Please update debconf PO translation for the package strongswan

On Mon, 18 Jan 2010 07:27:20 +0100
Christian Perrier <bubulle@debian.org> wrote:
> A l10n NMU will happen on strongswan pretty soon.
> A round of translation updates is being launched to give all translators
> a chance to get their translations in for that package.
> Please send the updated file as a wishlist bug against the package.

 Update #546324. Thanks!


 Hideki Yamane     henrich @ debian.or.jp/iijmio-mail.jp

Reply to: