[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Ancora una volta Glibc e Java su mozilla



On Sat, May 04, 2002 at 07:26:53PM +0200, Whereisit wrote:
> sai darmi un buon link da dove poter aggiornare la mia woody visto che le 
> mie libc6 sono le 2.2.5-4 mentre quelle che usa kylix2 sono quelle ancora 
> piu' recenti?

Come si evince da http://www.gnu.org/software/libc/libc.html, la
versione più recente è proprio quella che hai, la 2.2.5 .. se kylix non
le trova è colpa sua, sistema gli script di detecting.

Ciao,
-- 
Davide Puricelli, dpuricelli@tin.it
Debian Developer: evo@debian.org | http://www.debian.org
Undergraduate Student of Computer Science at University of Bologna
PGP key:  finger evo@debian.org

Attachment: pgpKYkSGQH6e3.pgp
Description: PGP signature


Reply to: