[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: XEN on etch?

> I think you need the pae hypervisor IIRC...
> xen-hypervisor-3.0.3-1-i386-pae

apt-cache show says:
| This version of the hypervisor is built with PAE enabled, in order
| to support systems with more than 4GB of memory. If you have less
| than that you should probably choose the non -pae version.

So I guess that's not the issue.

Thx anyway!

Reply to: