[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

PLEASE HELP compiling courier-imap on woody

Please advise me on where i can tell the ./configure where to find the
libraries it requires ...

I keep getting errors  indicating that it needs that it cant find
libraries that i know are installed ..

the latest

" cannont find either gdbm or the db libraries "

and any advice on setting up authmysql ??

as this is the only authentication i require ..

Many thanks


Reply to: