[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Newbie problem with mon

On Mon, 3 Sep 2001 15:21:57 +0200, Nicolas Bouthors <nbouthors@ghs.fr> said:
> I'm trying to configure mon on Debian Woody.
> PS : Packages installed : libsnmp4.1, libsnmp4.1-dev, snmpd

The SNMP module is packaged (apt-get install libsnmp-perl), but it
uses the 4.2 version of the library.  If you do require use of some of
the SNMP-based monitors, I'd suggest the first thing to try would be
installing the packaged version.

Roderick Schertler

Reply to: