[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

FW: openSSH


I am running Debian 2.2.19r3 (?) and I am having a problem installing
openSSH which I downloaded from http;//www.openssh.org. When I run the
./configure for the package it returns an error (after multiple steps
complete) of can't find openssl libraries please install.

I have actually installed the default openssl package and libraries.

Any idea why this may be happening


Reply to: