[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: any objections from port maintainers to make gcc-4.4 the default?


Matthias Klose, le Wed 23 Sep 2009 00:39:52 +0200, a écrit :
> Then try to build packages natively (ecj, gjdoc), 
> install the corresponding -gcj packages und make sure that the natively 
> compiled code is picked up at runtime and things still work.

It seems to be working yes.

> finally we should enable building -gcj packages by default on hurd.



Reply to: