[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Apache can't find libdb.so.2

On Sun, Aug 11, 2002 at 02:32:43PM -0400, Carlos O'Donell wrote:
> Apache is not functional because it needs to be updated.
> libc6 did some rather abrupt changes and dropped support for old things :)
> File a bug against apache or possibly wait for the compat libdb package.

filing another bug against the apache package is terribly
counterproductive.  i've been away the whole weekend and come back to
a mailbox full of people whinging.  i'm not impressed.

Revolutions do not require corporate support.

Reply to: