[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: elpa-fountain-mode




On 2021-10-18 13:36, David Bremner wrote:
Version 3.5.1 is now available in Debian unstable. Assuming no serious
bugs crop up, it will in due time propagate to testing and (the next)
stable.

Also, we might like to provide a backport to Debian 11, so that 3.5.1 (or the new 3.5.3) will be available to users of current Debian stable, too.

Cheers


Reply to: