[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian Installer 6.0 Beta1 release (WPA support)

On 2010-11-06, Carsten Hey <carsten@debian.org> wrote:
> * Philipp Kern [2010-11-06 10:03 +0000]:
>> Ubuntu's alternate installer doesn't support it neither.  It only applies
>> to the netinst case, too, which Ubuntu doesn't offer as prominently.
> If one of Ubuntu's installers does support WPA, I guess they also
> translated their WPA related strings.  Wouldn't it be possible to use
> the same stings and their existing translations for those?

Well, I'd suppose that network-manager is translated.  It certainly won't fit,

Kind regards
Philipp Kern

Reply to: