[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Conditions to existing packages for transition into squeeze/stable


there are some packages with old Standards-Version, old debhelper
version and so on.

Who know the conditions to existing packages in lenny for the
transition into squeeze when it goes to stable? 

Or does all existing packages be accepted for the new stable 
if it is already in testing (which is the usual case)?

Fondest regards,
 Joachim Wiedorn

Attachment: signature.asc
Description: PGP signature

Reply to: