[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Gtk1.2/Imlib/gnome-lib packages (Long)

Paul Wise wrote:
On Fri, Dec 19, 2008 at 11:55 AM, Barry deFreese <bdefreese@debian.org> wrote:

Shoot, I didn't add that, Moritz did.

Ah, woops.

Which one should we actually use?

OngoingTransitions IMO (perhaps it could be renamed too).

BTW, found this page too:

Yeah, I just found that too thanks.  It's a bit cluttered though.


Reply to: