[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages still depending on GTK+ 1.2

Le Tue, Dec 09, 2008 at 08:03:31AM +0100, Mike Hommey a écrit :
> Why are people so unwilling to use oldstable

Le Tue, Dec 09, 2008 at 10:48:29AM -0600, Gunnar Wolf a écrit :
> Well, you can perfectly keep a cluster of Woody
> machines for a long time!

OK, I think that you have a good point: if removed in Lenny+1, GTK+1.2 will
still be apt-gettable for around three years, and then hopefully forever from

Have a nice day,

Charles Plessy
Tsurumi, Kanagawa, Japan

Reply to: