[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: MySql broken on older 486 and other cpuid less CPUs. Does this qualify as RC?

On Sat, Apr 07, 2007 at 07:46:35PM +0200, Julien Cristau wrote:
> Thanks, I added those conflicts (along with a few others) in x11-common
> 1:7.1.0-18.  Unfortunately, it didn't make it to etch r0 :/

Sounds good.  I remember a while ago having a problem upgrading a newer
machine, and the package for opera had a similar issue.  I don't know if
opera fixed their .debs yet, but it isn't an official debian package
anyhow so I wouldn't worry about that one.

Len Sorensen

Reply to: