[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gnome 2 gnucash into unstable

On Tue, 2006-05-16 at 12:12 -0700, Thomas Bushnell BSG wrote:
> WARNING: The following packages cannot be authenticated!
> and then apt doesn't run, and instead prints:
> E: There are problems and -y was used without --force-yes

pbuilder login --save-after-login
# apt-get install gnupg

or add:


to your pbuilderrc when creating pbuilder for first time...

Ondrej Sury <ondrej@sury.org>

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: