[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gcc 4.1 or not

> I didn't hit this problem myself yet, but it has been mentioned on
> sparclinux list that 4.1 currently miscompiles the sparc kernel.

Do you know if this still happens, and if so, whether someone has
tracked it down?
Martin Michlmayr

Reply to: