[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Wrong version in gconf2 dependencies

On Apr 26, Mike Bird <mgb-debian@yosemite.net> wrote:

> In working on (unsupported) dist-upgrades from Ubuntu/Breezy
> to Debian/Etch I ran into a lot of failures due to missing
FYI, this will probably horribly break the udev configuration.


Attachment: signature.asc
Description: Digital signature

Reply to: