[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Help: Bug#336469: pure-ftpd uninstallable : no pure-ftpd-common

* Stefan Hornburg wrote:
> The following packages have unmet dependencies:
>   pure-ftpd: Depends: pure-ftpd-common (= 1.0.19-6.0.1) but 1.0.19-6 is
>   to be installed 
> Where are these 1.0.19-6.0.1 packages are coming from ? 

Looks like a binary-NMU.

> How can I fix this issue - just releasing 1.0.19-7 ?

Good question. I received a similar bugreport against the ion3 package


Reply to: