[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libselinux1 - required

* Luke Kenneth Casson Leighton (lkcl@lkcl.net) wrote:
>  last time i spoke to him [name forgotten] the maintainer
>  of coreutils would not accept the coreutils patches -
>  already completed and demonstrated as working and sitting on
>  http://selinux.lemuria.org/newselinux - because libselinux1
>  is not a "Required" package, and could not be made a "Required"
>  package because of the sarge freeze.

If it was related to sarge being frozen then that issue is out of the
way and it should be brought up again if you're interested in it, with
the coreutils maintainer, not on d-d.



Attachment: signature.asc
Description: Digital signature

Reply to: