[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libc5 xlib packages

"Kevin B. McCarty" <kmccarty@Princeton.EDU> writes:

> Peter De Wachter points out that there is a more recent xlib6 package
> available in stable (but for some reason, only for i386) -
> ftp://ftp.debian.org/debian/pool/main/x/xfree86v3/xlib6_3.3.6-44_i386.deb
> This one doesn't have the dependency on "xlib6g" that you found problematic.

It also doesn't have the actual libraries...


Reply to: