[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libtiff4 transition: please rebuild your packages

On 2004-08-01 Henrique de Moraes Holschuh <hmh@debian.org> wrote:
> On Sun, 01 Aug 2004, Steve Langasek wrote:
> > in asc that needs libtiff directly, so using a newer libtool (1.5.2-2 or
> > newer) will ensure you don't have to worry about transitions of image
> > libraries in the future.

> Are we even allowing people to use anything older than libtool 1.5.6?  I
> thought 1.5.6 was a requirement to be policy compliant...

No, there is no such policy.
                cu andreas

Reply to: