[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Request for help with CinePaint & Libtool RC bug (#244150)

Hey everyone,

I've tried everything to resolve #244150:
	needs libtool update for arm

by following the Scott Remnant's instructions on how to reconfigure
libtool from 


These steps have worked before in the past for 0.18.1 but have so far
failed for 0.18.3 even after using a different versions of automake and

Since I don't have access to an StrongARM, I don't think any more
attempts to resolve this bug via trial and error by myself will get
anywhere so I'll be extremely grateful if anyone else who knows libtool
better than me could help me out here.

Thanks in advanced,
Andrew "Netsnipe" Lau

	Andrew "Netsnipe" Lau	<http://www.cse.unsw.edu.au/~alau/>
 Debian GNU/Linux Maintainer & UNSW Computing Students' Society President
		  "Nobody expects the Debian Inquisition!
     Our two weapons are fear and surprise...and ruthless efficiency!"

Attachment: signature.asc
Description: Digital signature

Reply to: