[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Removal of libtool1.4

On Tue, Jan 13, 2004 at 04:10:08PM +0000, Henning Makholm wrote:
> (Xterm itself needing 2.13 would not be a problem for Debian, because
> it also comes witn an Imakefile, and I think Branden uses the latter
> for building the xterm package, ignoring the configure script).

That's because it builds as part of XFree86, whose build process is
Imake all the way.

G. Branden Robinson                |     The Rehnquist Court has never
Debian GNU/Linux                   |     encountered a criminal statute it
branden@debian.org                 |     did not like.
http://people.debian.org/~branden/ |     -- John Dean

Attachment: signature.asc
Description: Digital signature

Reply to: