[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[ruby] default version of ruby is 1.8.0 (Re: ruby-defaults 1.8.0)



Hi,

You may already noticed, ruby 1.8.0-1 is now installed into sid.
So, default version of ruby becomes 1.8.0.

Some packages already reamed and/or changed for ruby1.8 and 
some of them are still in queue/new waiting ftp-master approval.

If your packages are not yet changed for -ruby1.8, do it now!

Regards,
Fumitoshi UKAI

Attachment: pgpouks9uVyq4.pgp
Description: PGP signature


Reply to: