[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#182975: ITP: libxfce4mcs -- Settings management library required by xfce4



Package: wnpp
Version: unavailable; reported 2003-03-01
Severity: wishlist

* Package name    : libxfce4mcs
  Version         : 0.0.4+cvs.20030229-1 
  Upstream Author : Olivier Fourdan <fourdan@xfce.org> and others
* URL             : http://www.xfce.org/
* License         : GPL
  Description     : Settings management library required by xfce4

This package contains the -client and the -manager version of libxfce4mcs
which handles the configure-options in all Xfce4 applications. If you intend
to use Xfce4, you definetely want to install this package.

-- System Information:
Debian Release: testing/unstable
Architecture: i386
Kernel: Linux minerva 2.5.63 #1 Wed Feb 26 20:49:46 CET 2003 i686
Locale: LANG=en_US, LC_CTYPE=en_US

Attachment: pgpOygd5dhpNk.pgp
Description: PGP signature


Reply to: