[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please test Exim TLS 4.12...



Quoting Sander Smeenk (ssmeenk@debian.org):

>    Or as an apt line:
>     deb http://people.debian.org/~ssmeenk/exim-tls/ ./

I hate FUP'ing to myself but anyways... The previous setup as an apt
source was broken because it depends on libpq3 which depends on
<package> which depends on libroken9-kerberos4kth which was
uninstallable.

Somehow I did have this package, so I dpkg-repack'ed it and put it next
to the exim-tls packages. So it should be installable now.

Please do try again if it failed the first time...

-- 
| Houden ze op een theefabriek koffiepauze ? 
| 1024D/08CEC94D - 34B3 3314 B146 E13C 70C8  9BDB D463 7E41 08CE C94D

Attachment: pgpCUPcXxeJPs.pgp
Description: PGP signature


Reply to: