[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Why is ulogd not built not m68k and ia64?

Hi fellows,

I am wondering why ulogd ist not built on ia64 and m68k?

joergland@auric:~$ madison -s unstable ulogd
     ulogd |     0.97-1 |      unstable | ia64, m68k
     ulogd |     0.98-2 |      unstable | source, alpha, arm, hppa, i386, mips,
                                          mipsel, powerpc, s390, sparc

Version 0.97-1 is of 2001-10-04. There are not even failed builds in the
buildd logs so I believe they haven't even tried. Quinn-diff simply says

 ulogd 0.97+cvs.20020612-1.dsc [optional:out-of-date]

That version does not exist anymore. What's wrong here?

TIA, Joerg

Reply to: