[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#137139: ITP: splint -- LClint, the next generation

Package: wnpp
Severity: wishlist

* Package name    : splint
  Version         :
  Upstream Author : David Evans <http://www.cs.virginia.edu/evans/> and others
* URL             : http://www.splint.org/
* License         : GPL <http://www.splint.org/faq.html#distribution>
  Description     : Secure Programming Lint

The program used to be called lclint, now it's called splint. I'm trying
to get this one packaged for Debian. If the lclint maintainer Christian
Meder <meder@isr.uni-stuttgart.de> doesn't mind, that is..

   |lintux-@t-lintux-d0t-cx:      _________________________________
   | http://www.lintux.cx/ |     /        Currently playing        \
   :http://www.algoritme.nl|    /         Eels:BusStopBoxer         \

Reply to: