[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Appropriate? mutt/mailx requires mail-transport-agent

On Mon, Jan 07, 2002 at 02:13:02PM -0800, elf@florence.buici.com wrote:
> mail spool through nfs.  Is it appropriate for apt-get to coerce exim
> to be installed when I only need a reader?  Is this a problem about
> finding the smtp agent?
Have a look at ssmtp --- it's a tiny MTA, which is especially handy for
diskless systems. 


   --- Alexander.

Reply to: