[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Cannot compile kernel anymore



On Sat, Dec 15, 2001 at 12:20:24PM +0100, Eduard Bloch wrote:
> Yes, start reading this list. Patch to 2.4.17pre8 or downgrade your

Guess what, I do read this list.

Michael
-- 
Michael Meskes
Michael@Fam-Meskes.De
Go SF 49ers! Go Rhein Fire!
Use Debian GNU/Linux! Use PostgreSQL!



Reply to: