[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


I was looking around at the pakages that are avaliable in .deb format.  I
saw that even in the unstable distribution you are still useing the 1.3
version of apache.  I was just wondering why that is and why 2.0 isnt at
least avaliable.

Reply to: