[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

BUG: #110304



Hello Patrick and the other debian-devel readers, 

As stated in bug #110304 deity won't work, this becouse it depends on 
libapt-pkg-libc6.2-3-2-3.1 (NOT AVAILABLE)  which is (as you can see)
not available. 

This bug could be easley solved, as deity-0.8.0.5 is available as a
source package, and installes fine after a build. Would you be so kind
to package and upload the binary package for deity?

If you have no time to build and upload this package, I wouln't mind 
uploading it my self.

Gnrtz

SysV

Attachment: pgprShouLZxza.pgp
Description: PGP signature


Reply to: