[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages for using kernel 2.4.x with potato

Ok, I've added this to http://www.debian.org/releases/potato/ :

<h3>Unofficial Linux Kernel 2.4 Support</h3>

Adrian Bunk has provided a set of packages for i386 Potato systems
which provide compatability for Linux Kernel 2.4.x.  Please read <a
http://www.fs.tum.de/~bunk/kernel-24.html</a> for instructions,
warnings, and lines to add to <code>/etc/apt/sources.list</code>.

This should show up at the mirrors in a day or so.

.....Adam Di Carlo....adam@onShore.com.....<URL:http://www.onShore.com/>

Reply to: