[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Binaries from tkman cannot be installed, but why?

http://ftp-master.debian.org/testing/unstable_probes.html states that the 
tkman package `cannot be installed'.
Is there a way for me to find out what exactly are the problems with it?
Perhaps it would be better if the maintainer would be sent a message with a 
list of the problems once this is discovered?
	Shaul Karl <shaulka@bezeqint.net>

Reply to: