[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: iptables 1.2-3: broken???

On Don, Jan 11, 2001 at 02:44:04 +0100, Fabio Massimo Di Nitto wrote:
> Hi guys,
> 	from this morning (after the last update) i get this error message:
> On all the systems i've compiled them directly in the kernel. I didn't
> tried as modules.
> Any clues??

There is already a report and a solution in bts:

install 1.2-4 from http://incoming.debian.org

Yours Joerg

Reply to: