[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't compile pcmcia-cs

On Mon, 6 Nov 2000, Mike Markley wrote:

> PCMCIA is in the kernel proper for 2.4, so you probably don't need
> pcmcia-cs.

This is misleading.  The PCMCIA in 2.4 is NOT equivalent to pcmcia-cs.
In particular, the 3c575_cb module doesn't exist yet in 2.4 due
to interface problems.


Reply to: