[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

maildrop in proposed-updates does not work, it can't create a dot-lock



Package: maildrop
Version: 0.75-2

Package in proposed-updates has the same problem. Potato version worked
for me with chmod and chgrp suggested by Josip Rodin, but when I
installed new package in proposed updates, it breaked again.

-- System Information
Debian Release: 2.2
Architecture: i386
Kernel: Linux kgb 2.2.10 #1 Sat Sep 4 15:23:05 CEST 1999 i586

Versions of packages maildrop depends on:
ii  libc6                 2.1.3-13           GNU C Library: Shared libraries an
ii  libgdbmg1             1.7.3-26.2         GNU dbm database routines (runtime
ii  libstdc++2.10         1:2.95.2-13        The GNU stdc++ library            
ii  postfix [mail-transpo 0.0.19991231pl05-2 A mail transport agent            

-- 
Christian Surchi   |   csurchi@debian.org   |   christian@firenze.linux.it    
FLUG: http://www.firenze.linux.it | Debian GNU/Linux: http://www.debian.org 
-----------------> http://www.firenze.linux.it/~csurchi <------------------
It is idle to attempt to talk a young woman out of her passion:
love does not lie in the ear.
		-- Walpole

Attachment: pgpLDyPyWClGG.pgp
Description: PGP signature


Reply to: