[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: CVS apt 0.4.0

Jason Gunthorpe wrote:
> I was thinking about the fact that apt-get will want to remove debconf
> since it's version isn't met anymore :>

Hum. perhaps I should weaken the depend libapt to a recommends. OTOH, I
think we have an alternate fix alreay..

see shy jo

Reply to: