[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ITP & ITU: gconf



>>>>> In article <Pine.LNX.4.02.10008171157180.8071-100000@vince>,
>>>>> "VR" == Vincent Renardias <vincent@echo.fr>  wrote...
VR> On Thu, 17 Aug 2000, Takuo KITAME wrote:

>> Hello.
>> 
>> I've packaged GNOME GConf and I'm maintaining it.
>> My package is based on Vincent's Quick & dirty gconf package :P
>> 
>> I'm intent to upload, if Vincent won't do it.

VR> Please go ahead ;)

    Thanks.
    Well, How about gnome-vfs and w3c-libwww ?

VR> Hint: gconf-0.8 is needed by the preview version of Nautilus ;)

    Yes I know.
    also gnome-vfs and w3c-libwww are needed.

-- 
Takuo Kitame <kitame@northeye.org>



Reply to: