[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#68661: Should not remove pager's alternative on upgrade

At Mon, 7 Aug 2000 10:42:36 +0200,
Robert Luberda <robert@pingu.ii.uj.edu.pl> wrote:

> To conclude:
> 1) Packages should not  to remove alternative when upgrading - and this 
> is bug in less, w3m, lv and probably other packages.

Hmm, is this bug is considered as release critical?
If so, I'll fix it ASAP and upload to frozen/unstable.

Fumitoshi UKAI

Reply to: