[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: glibc-compat ???

On Sat, Mar 25, 2000 at 05:34:20PM +0100, Robert Varga wrote:
> On Thu, 23 Mar 2000, Steve Greenland wrote:
> However I don't really like 8i, since it needs much more (and it should be
> written as MUCH MORE) resources than 8.0.5. I know there is one aspect of
> using 8i on linux when compared with 8.0.5, its being free for development
> purposes.
> Robert

I totaly agree with Robert. 8i is a memory hog
and need X to be installed. I have RH compat packeges
installed but I think having native packages is better.
Or lets start persuading Oracle to release
simpler Oracle version with glibc 2.1 ;-) 

Sincerely yours, Konstantin Kivi <kivi@newmail.ru>

Reply to: