[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Release critical bugs - APT

Can we close/downgrade both of these??

One is for an older version - 3.6 rather than the latest.

One may be as a result of network configuration as detailed in the
reply on the bugs list.

We don't need bugs in APT !


Reply to: