[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Standards-version: -- problem

On Tue, Jul 20, 1999 at 01:11:20PM +0200, Josip Rodin wrote:
> BTW don't use all four fields. Just 3.0.0 is enough.

BTW it's quite okay to use all four fields.

%%% Antti-Juhani Kaijanaho % gaia@iki.fi % http://www.iki.fi/gaia/ %%%

   "... memory leaks are quite acceptable in many applications ..."
    (Bjarne Stroustrup, The Design and Evolution of C++, page 220)

Reply to: